FAQ : Armadillo-500 CPUモジュール A5027は、どのバージョンのLinuxカーネルから対応していますか?

対象製品: Armadillo-500 FXArmadillo-500

Linux v2.6.18-at5 から対応しています。

最新版は、Armadillo-500のダウンロードページ、または Armadillo-500 FXのダウンロードページからダウンロードできます。

カテゴリ: