FAQ : Armadillo-500 CPUモジュール A5027は、どのバージョンのブートローダーから対応していますか?

対象製品: Armadillo-500 FXArmadillo-500

Hermit-At v1.1.14から対応しています。

最新版は、Armadillo-500のダウンロードページ、または Armadillo-500 FXのダウンロードページからダウンロードできます。

カテゴリ: