FAQ : Windows Embedded Compact 7 に付属している、Adobe Flash Player 10.1 のコンポーネントは、Armadillo で使えますか?

対象製品: Armadillo-440

使えません。

WEC 7 で提供されている Adobe Flash Player 10.1 のコンポーネントは、ARM v6 と v7 しかサポート していません。そのため、Armadillo-440 では使用できません。

参考 URL: http://msdn.microsoft.com/en-us/library/gg154355.aspx