Armadillo 製品アップデートのお知らせ (2014年4月/Armadillo-800シリーズ対象)

Armadillo各製品のソフトウェアのアップデートを行いました。以下の製品が対象になります。

  • Armadillo-810
  • Armadillo-840

Atmark Dist (v20140408)

  • Ruby 2.0を追加

    • ATDE5以外ではビルドできないため、Armadillo-800シリーズ以外では利用できません。